【お知らせ】iOS 9サポート終了のお知らせ

  • 13467
  • 13
  • 0
  • クリップ

iOS 9以下をご利用の方へ OSアップデートのお願い

いつもLIMIAアプリをご覧いただきありがとうございます!

LIMIAアプリiOS版は、2018年6月以降のアップデートにて推奨環境の変更を予定しております。

【変更内容】
推奨環境:iOS 10.0以上

iPhoneとiPadにて最新版のLIMIAアプリをご利用いただくために、iOS 9以下のOSをご利用のお客様はOSのアップデートをお願いいたします!

iOS 9以下のOSをご利用の場合

推奨環境を満たしていない端末では、アプリをご利用いただけない場合や、正常に動作をしない場合、また今後新しく提供する機能をご利用いただけなくなる場合がございます。

なお、iPhone 4Sおよび一部のiPod touchでは、iOS 10以降に対応していないためOSのアップデートができません。
端末などの事情によりOSのアップデートができない場合は、大変恐れ入りますがブラウザー版のLIMIAをご利用ください。

今後とも、LIMIAをよろしくお願いいたします!


********
こちらはLIMIAを作っている開発チームのアカウントから発信しています。
よかったらぜひぜひフォローしてくださいね!😊💓

  • 13467
  • 13
  • クリップ
コンテンツを違反報告する

関連キーワード

カテゴリ

このアイデアを投稿したユーザー

おすすめ

話題のキーワード